search options

I apologise. No further questioins. Step-by-step:

Crawl 18.04.2005 10:28 / 18.04.2005 10:32

I apologise. Now I see results. But I did next steps:

1. Download files from
- parser3_1_4_redhat73_cgi_xml.tar.gz
- parser3sql_1_4_redhat73_mysql.tar.gz
- parser3conf_1_1_20031106_unix.tar.gz
2. Copy files into folder "cgi" and set up file attributes at 755
3. Create .htaccess in root folder and copy
# assign parser as .html pages handler:
AddHandler parsed-html html
Action parsed-html /cgi/parser3.cgi
4. copy _test.html and see Error 404

You can see results youself at

it seems like Apache server has disabled usage of .htaccess and I don't have access to httpd.conf.