parser

Написать ответ на текущее сообщение

 

 
   команды управления поиском

Ответ

Саян 21.06 15:39

В разделе загрузок есть версия для Debian и Centos.
Первый файл у меня дал такую же ошибку, как и у вас.
Второй - нормально запустился. При обращении пишет Parser/3.4.5 (compiled on x86_64-unknown-linux-gnu)