parser

Написать ответ на текущее сообщение

 

 
   команды управления поиском

ничего не помогает :(

AK666 12.02 13:41

failed to load curl library libcurl.dll: The specified module could not be found.

хоть тресни.

libssl и libcrypto впихнуть не могу (вернее могу, но оно не работает без VCredist2017 , которое мне тутошние админьі не дают поставить )

можно когото попросить перекомпилить libcurl.dll в дистрибутиве парсера?