parser

Написать ответ на текущее сообщение

 

 
   команды управления поиском

Ответ

coel 13.01 20:53

Так а parser3mysql.dll тоже же надо обновленный, чтобы работать с 8.0? Или только подмена libmysql.dll (и добавлением зависимых библиотек) решает проблемку с аутентификацией на сервере?